Mes roues avant ne sont pas entrainées

Aller en bas

Mes roues avant ne sont pas entrainées

Message par patinfo le Lun 22 Déc 2014 - 11:50

Bonjour à tous,

Pour vérifier que mon problème de frein ne venait pas d'une roue, j'ai mis le jimny sur chandelles
Je met en 4x4, je démarre et oh surprise, seules les roues arrière tournent
L'arbre qui entraine le pont avant tourne aussi
La dernière fois que je me suis mis en mode 4x4, c'était la semaine dernière et ça fonctionnait

C'est cassé ou y-a-t-il un truc qui m'échappe ??????

Merci de vos réponses

avatar
patinfo
Pilier
Pilier

Messages : 1866
Date d'inscription : 25/01/2011
Age : 60
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Mes roues avant ne sont pas entrainées

Message par mikael le Lun 22 Déc 2014 - 12:14

patinfo a écrit:Bonjour à tous,

Pour vérifier que mon problème de frein ne venait pas d'une roue, j'ai mis le jimny sur chandelles
Je met en 4x4, je démarre et oh surprise, seules les roues arrière tournent
L'arbre qui entraine le pont avant tourne aussi
La dernière fois que je me suis mis en mode 4x4, c'était la semaine dernière et ça fonctionnait

C'est cassé ou y-a-t-il un truc qui m'échappe ??????

Merci de vos réponses


moteur éteint ça ne fonctionnent pas ou tu doit avoir une fuite

je ne sait pas
es que tu as bien tirer ton levier ?

es que tu n'a pas un tuyau d'arracher ?
avatar
mikael
Pilier
Pilier

Messages : 3915
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Re: Mes roues avant ne sont pas entrainées

Message par patinfo le Lun 22 Déc 2014 - 12:55

Moteur éteint ? le moteur était démarré pour pouvoir entrainer les roues sifle

Oui le levier était bien tiré en 4x4 longues puis en 4x4 courtes
Je n'ai pas pensé à vérifier si le voyant était allumé
Je viens de me rappeler que dernièrement, il ne s'est pas allumé de suite, il a fallu que je recommence
avatar
patinfo
Pilier
Pilier

Messages : 1866
Date d'inscription : 25/01/2011
Age : 60
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Mes roues avant ne sont pas entrainées

Message par mikael le Lun 22 Déc 2014 - 15:34

un faux contact dans le contacteur

rien de bien grave
ou alors un peut de jeu
avatar
mikael
Pilier
Pilier

Messages : 3915
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Re: Mes roues avant ne sont pas entrainées

Message par MacGUYvert le Mar 10 Fév 2015 - 18:41

Ou alors le solénoïde de distribution de la dépression , en panne? ( grippé ), ou débranché ?, ou mauvais contact dans la prise ????

MacGUYvert
Confirmé
Confirmé

Messages : 757
Date d'inscription : 09/03/2013
Age : 71
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Mes roues avant ne sont pas entrainées

Message par patinfo le Mar 10 Fév 2015 - 19:09

vu la séance de samedi, les roues avant sont bien entrainées
avatar
patinfo
Pilier
Pilier

Messages : 1866
Date d'inscription : 25/01/2011
Age : 60
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Mes roues avant ne sont pas entrainées

Message par patinfo le Dim 26 Avr 2015 - 19:20

C'est les durites de depression qui étaient cuites
avatar
patinfo
Pilier
Pilier

Messages : 1866
Date d'inscription : 25/01/2011
Age : 60
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Mes roues avant ne sont pas entrainées

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum