Problème passage en 4x4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème passage en 4x4

Message par patinfo le Ven 20 Fév 2015 - 0:04

Salut la troupe,

Aujourd'hui, petite promenade dans les bois, trouvé une mini zone de franchissement, mais voilà, je suis resté coincé, la roue arrière droite en l'air, le pont avant qui ne bougeait, et le voyant 4x4 qui clignotait
Pourquoi ????????

Après être sorti du trou, pas de problème pour le mode 4x4
Dernièrement, j'avais mis le jimny sur chandelles et après avoir démarré et mis en mode 4x4, seules les roues arrières étaient entrainées
Problème sur l'enclanchement des moyeux pneumatiques ?




ps : pour m'en sortir, j'ai levé le 4x4 au cric au niveau du tirant avant gauche et mis une planche sous la roue
avatar
patinfo
Pilier
Pilier

Messages : 1517
Date d'inscription : 25/01/2011
Age : 59
Localisation : Montpellier, jimny 1999 essence BVA

Revenir en haut Aller en bas

Re: Problème passage en 4x4

Message par Laminak le Ven 20 Fév 2015 - 20:46

Voyant qui clignote = Problème de passage en mode 4x4, je crois !
Il faut que tu testes l'électronique :
  • contacteur,
    électrovannes,
    le contacteur de bt.

que tu testes aussi la partie dépression :
  • moyeux,
    tuyauterie...

Apres, tu fais comme moi, tu mets des moyeux manuels parce que seule la mise en pression des moyeux fonctionne au lieu de la dépression. Problème de fuite lié certainement à un mauvais état de surface des différentes portées de joints spy Suspect
avatar
Laminak
Pilier
Pilier

Messages : 1230
Date d'inscription : 22/07/2010
Age : 44
Localisation : Seine & Marne

Revenir en haut Aller en bas

Re: Problème passage en 4x4

Message par mikael le Ven 20 Fév 2015 - 23:02

quant ton voyant clignote
c'est que ton pont avant n'est pas ou mal embrayer

tu doit avoir un tuyaux de dépression de débranché

il y a un poste dessus

le système fonctionnent très bien pour peut que tu passe avant le passage délicat à l’arrêt
avatar
mikael
Pilier
Pilier

Messages : 3538
Date d'inscription : 28/07/2010
Age : 45
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Re: Problème passage en 4x4

Message par patinfo le Ven 20 Fév 2015 - 23:43

Merci pour vos réponses, je vais voir ça
Mikael, j'étais déjà en mode 4x4 avant le passage
avatar
patinfo
Pilier
Pilier

Messages : 1517
Date d'inscription : 25/01/2011
Age : 59
Localisation : Montpellier, jimny 1999 essence BVA

Revenir en haut Aller en bas

Re: Problème passage en 4x4

Message par mikael le Sam 21 Fév 2015 - 3:35

patinfo a écrit:Merci pour vos réponses, je vais voir ça
Mikael, j'étais déjà en mode 4x4 avant le passage

oui mais tu n'a pas écouter si ils étaient bien embrayer sifle
avatar
mikael
Pilier
Pilier

Messages : 3538
Date d'inscription : 28/07/2010
Age : 45
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Re: Problème passage en 4x4

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum