Défaut de ralenti à chaud

Page 2 sur 2 Précédent  1, 2

Aller en bas

Défaut de ralenti à chaud

Message par Petitjean47 le Lun 13 Juil 2015 - 20:39

Rappel du premier message :

Bonjour à tous.
Je possède un Jimmy avec moteur 1,5 ddis 65cv ( moteur k9k 262).
Le moteur démarre et tourne normalement au ralenti jusqu'à l'ouverture du calorstat à 85 degrés. Des l'ouverture il passe de 800 à 1000 tours minute avec allumage du témoin de préchauffage ainsi que celui de défaut injection pendant 10 secondes environ puis redescend à 800 tours. Il alterne ainsi tant que je n'accélère pas. La température du liquide de refroidissement reste stable à 86 ou 87 degrés et aucun diag présent à la valise.
Lorsque je roule sur route, tout à l'air normal. Le véhicule date de 2006 et je n'ai pas constaté de limailles lors de la purge du filtre à gasoil.
Par contre j'ai appris, bien après l'achat du véhicule (c'est tellement plus drôle !!!) que le moteur à été changé et remplacé par un d'occasion.
Le k9k 262 est-il le bon moteur? Ou pourrait-il y avoir une adaptation moteur-calculo qui n'aurait pas été faite?

Merci d'avance à ceux qui pourront me proposer des pistes de recherche.

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas


Re: Défaut de ralenti à chaud

Message par mikael le Mer 5 Aoû 2015 - 9:17

c'est fait top
avatar
mikael
Pilier
Pilier

Messages : 3811
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Btz64 le Mer 5 Aoû 2015 - 10:45

salut, je t'ai envoyé mon tel en MP , n’hésites pas . je suis là tous le mois d'aout.
avatar
Btz64
Regulier
Regulier

Messages : 311
Date d'inscription : 11/12/2014
Age : 54
Localisation : BIARRITZ

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Jeu 24 Sep 2015 - 23:27

Bonjour à tous
Me revoilà après les vacances. J'ai remplacé l'injecteur N°1 et rentré son code dans l'ECU sans problème. Le contrôle des retours injecteurs est maintenant identique sur les 4: celui que j'ai remplacé avait donc un vrai défaut.
Je constate que le couple est meilleur à bas régime. Toutefois, le défaut ( voyants qui s'allument et ralenti qui s'accélère  lorsque le moteur est chaud) est toujours présent.
Il y a-t-il donc des "adaptatifs" à faire ou autre chose à vérifier?
merci pour vos conse

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Ven 25 Sep 2015 - 21:09

Au vu des explications données par MacGUYvert, j'ai rebranché la valise afin de vérifier les divers paramètres et surprise (ce n'est en fait qu'une demi surprise car il me semble avoir fait le même constat au tout début de mes recherches) la température ne monte pas au dessus de 84 ou 85 degrés, moteur pourtant bien chaud avec calorstat ouvert et radiateur chaud. Il semblerait donc que la sonde ECT soit défaillante par moments car un jour, je l'avais visualisée à plus de 90 degrés. Et c'est un travail en aveugle pour la changer...
Si l'un de vous pouvait me poster une photo de la bébête en place ou un lien montrant le remplacement ce serait un bon coup de pouce.
Merci d'avance

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Mar 29 Sep 2015 - 9:55

Re Bonjour
Après recherches sur le Net, j'ai vu la sonde située sur le calorstat mais pas très précis comme photo car plusieurs cas en fonction des différents moteurs k9k. Donc si l'un de vous pouvait me donner les N° OEM du calorstat et de la sonde de température de liquide de refroidissement montés sur mon moteur ( k9k 262 ) cela m'arrangerait beaucoup.
Merci

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par jessy91 le Mar 29 Sep 2015 - 14:21

La température de fonctionnement d'un turbo diesel (liquide de refroidissement) est d'environ 80-90°.

Tu es dedans.

Le circuit de refroidissement est un circuit fermé en boucle,

la seule chose qui peut avoir une incidence est le calorstat bloqué en position fermé qui peut faire chauffer trop fort le moteur.

Si ton calorstat est ouvert, il n'y a pas de problème.

Tes voyants sont toujours allumés???

Ton ralenti est à combien???

Sur le mien (ddis 86cv), 800 tr/min quand il est chaud.
avatar
jessy91
Regulier
Regulier

Messages : 339
Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Mar 29 Sep 2015 - 15:59

MacGUYvert a écrit:Bonjour Petitjean

Le mode générique ( c.a.d. en dessous des 85° de température de LDR est standard pour tous les moteurs ) mais c'est en quittant ce mode générique , quand le moteur passe en régulation Débimètre/sonde Lambda que se produisent les problèmes !!!
C'est cette explication de MacGUYvert qui me pose problème car le calorstat s'ouvre bien à 85 degrés (constaté par le réchauffement de la durite d'arrivée au radiateur ainsi que du radiateur lui-même ), puis la température descend légèrement à 84 degrés pour rester ensuite à 84 ou 85. Alors comment savoir si mon moteur ne cafouille pas entre le mode générique et le mode régulation compte tenu de ce seuil de 85 degrés.
jessy91: mon moteur tourne bien à 800 tr/min quand il est chaud sauf que très vite, il passe en mode accéléré à 1000 tr/min avec les voyants allumés pour revenir à 800 tr/min avec les voyants éteints et continuer ainsi à faire le yoyo entre les deux états.
Toutefois je ne sais pas quelle sonde pilote le mode régulation vu qu'il n'y a ni débitmètre ni sonde lambda sur mon moteur.

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par MacGUYvert le Ven 2 Oct 2015 - 9:59

Rebonjour


Tu as peut être un calorstat pour véhicules tropicaux ??? ou bien ton calortstat ouvre trop tôt ???
Car la température normale en fonctionnement pour le LDR est 90°c et 110° pour l'huile . Mais comme la température fait du yoyo entre 84 et 85°, l 'ECU fait du YOYO entre le mode générique et le mode économique , d'ou la variation de ralenti .
Supprimer le calorstat , ou le bloquer ouvert , n 'est pas bon du tout pour le moteur , ni pour le porte-feuille , ni pour la pollution , car il restera à ce moment la , en mode générique constant ....
En débranchant la prise de température du LDR ( ECT pour Engine Coolant Température ) , par défaut , l 'ECU restera en mode générique 5 minutes après chaque démarrage , et passera en mode éco , après ces 5 minutes ( quelle que soit la température moteur !!!), donc , si sonde débranchée , au bout de 6 minutes , le ralenti est stable , c 'est effectivement un problème de calorstata qui refroidit trop , ou une sonde ECT décalibrée ...

MacGUYvert
Confirmé
Confirmé

Messages : 725
Date d'inscription : 09/03/2013
Age : 71
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Ven 2 Oct 2015 - 12:14

Merci MacGUYvert, je vais essayer cette manœuvre. La durite d'admission d'air sur la vanne EGR est facile à retirer, par contre est-il possible de débrancher la plus petite des deux durites marquée en rouge (je ne sais à quoi elle sert) afin de faciliter l'accès à la sonde ECT?

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Btz64 le Sam 3 Oct 2015 - 11:17

salut, je suis allé faire un tour a l'atelier voir le réceptionnaire je lui ai donné tes symptômes, il m'a parlé du régulateur de pompe qui est le capteur qui est vissé a l’arrière de la pompe . mais il a également dit , que ça mettait un code panne .... donc si c'est ça ... ça doit être détecté au diag .
avatar
Btz64
Regulier
Regulier

Messages : 311
Date d'inscription : 11/12/2014
Age : 54
Localisation : BIARRITZ

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Lun 5 Oct 2015 - 20:19

Bonjour à tous. Personne pour me dire qu'elle est cette durite marquée en rouge sur la photo, et en conséquence si je peux la virer le temps de débrancher la sonde ECT?
Par contre, après avoir  utilisé le véhicule à 14 heures, je  l'ai repris à 18 heures et là j'ai remarqué que le yoyo avec voyants qui s'allument commence avant que le calorstat ne s'ouvre ( durite d'entrée au radiateur encore froide). Peut-être la période de 5 minutes dont parle MacGUYvert.
Je voudrais bien vérifier cela avant de m'attaquer au régulateur de pression de la pompe car il me semble avoir lu sur un forum une méthode simple pour le tester....mais il faut que je la recherche, à moins que l'un de vous me la donne.
Merci

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Mer 7 Oct 2015 - 21:28

Bonsoir Btz64
Comme je devais rendre la MultiDiag, j'ai procédé à un test de pompe HP: comme lu sur un autre forum, j'ai débranché la fiche du régulateur sur la pompe ainsi que les 4 fiches de commande des injecteurs et valise branchée, j'ai actionné le démarreur ( 5 secondes Maxi à ne pas dépasser) et belle surprise, ma pression de pompe est montée à 1219 bars. Donc cela semble dire que ma pompe est, pour l'instant, en bonne santé.
Par contre surprise cet aprèm sur le même trajet que tous les jours, le ralenti est resté stable. Comment expliquer cela:
Température plus fraîche que les jours passés ou
Le fait de monter la pression à 1200 bars aurait-il déboucher le tamis situé sur le régulateur? Dans ce cas, inquiétude car ou serait partie la M....?
Alors, toujours pareil: attendre et voir.

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par mikael le Mer 7 Oct 2015 - 23:43

pour ta durite
tu n'as pas de collier dessus?

si non c'est que c'est la durite de reniflard

pince la avec les doigts
si tu sens du liquide
c'est que c'est une durite de refroidissement ou de chauffage
avatar
mikael
Pilier
Pilier

Messages : 3811
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Jeu 8 Oct 2015 - 10:01

Salut Mickaël
Mes excuses, car je sais depuis hier, aprés avoir montré la photo à l'ancien mécano, qu'il s'agit bien du reniflard et donc que je vais pouvoir, si besoin, la virer pour avoir accès à la sonde de température de liquide de refroidissement.
Pour l'instant, j'attends que le phénomène se reproduise car le comportement d'hier donne peut-être raison à Btz64.

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par mikael le Jeu 8 Oct 2015 - 15:06

pas de problème Wink
avatar
mikael
Pilier
Pilier

Messages : 3811
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Jeu 8 Oct 2015 - 20:14

Bonjour
Même trajet aujourd'hui: plus de voyants allumés et ralenti stable.....alors mauvais contact de la fiche de l'actuateur ou plus probablement tamis de celui-ci obstrué??? Apparemment l'actuateur est fixé sur la pompe par deux vis et donc démontable. Donc si l'un de vous peut me dire comment nettoyer ce filtre....
Un petit lien ou l'on peut trouver pas mal d'infos sur le moteur k9k: (ça va pas forcément intéresser Trepiedbancal mais peut-être d'autres...)
197.14.51.10:81/pmb/collections/SCIENCE%20ET%20TECHNOLOGIE/Revue%20technique%20automobile/Renault%20Clio%20Phase%20II/03c.pdf

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par jessy91 le Jeu 8 Oct 2015 - 22:31

MP
avatar
jessy91
Regulier
Regulier

Messages : 339
Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Petitjean47 le Ven 9 Oct 2015 - 0:14

Pour jessy91: voir ma réponse sur MP

Petitjean47
Nouveau
Nouveau

Messages : 32
Date d'inscription : 13/07/2015
Localisation : 64

Revenir en haut Aller en bas

Re: Défaut de ralenti à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum