Problème lors du démarrage

Aller en bas

Problème lors du démarrage

Message par Koouye le Dim 18 Oct 2015 - 20:32

Bonjour, ayant parcouru différents posts, je n'ai pas trouvé d'aide concernant mon problème.
Lorsque je démarre mon Jimny 1.5 DDIS de 2008, qui démarre très bien, il y a un bruit qui vient du compartiment moteur, ca fait comme un bruit de ferraille puis il se passe comme si un truc d'air se réamorçait et les bruits stoppent à ce moment et tout est normal en suite. Des fois le voyant de la batterie est faiblement allumé et s'éteint aussi dès que le bruit "d'air" se manifeste et que tout redevient normal ...
J'ai l'impression que ca fait cela de plus en plus souvent au démarrage. Mais sinon aucun problème pour rouler, et ce bruit dure environ entre 5 et 10 secondes.
Excusez moi si mes explications ne sont pas très claires, mais je n'ai vraiment aucune idée de ce que cela pourrait être ...
Au moment où je sens l'impression que l'air se réamorce, il y a comme une petit accélération ...
Mon Jimny à 120.000 kms, jamais eu de problème jusque maintenant ...
Merci de vos réponses !

Stef

Koouye
Nouveau
Nouveau

Messages : 15
Date d'inscription : 28/05/2014

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par jessy91 le Dim 18 Oct 2015 - 23:19

Salut,

J'ai eu la même chose la semaine dernière au démarrage,

Mon voyant batterie est resté allumé et j'ai entendu un ruit comme quand on enlève l'embout du gonfleur pour les pneus.

A mon avis ça doit être la pompe à vide qui fait ça.

avatar
jessy91
Regulier
Regulier

Messages : 339
Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par Koouye le Dim 18 Oct 2015 - 23:22

Oui voilà je pense que ca resemble à ca !
Mais ca le fait de plus en plus souvent ...
Je risque quoi ?
Merci

Koouye
Nouveau
Nouveau

Messages : 15
Date d'inscription : 28/05/2014

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par Koouye le Dim 18 Oct 2015 - 23:39

Je viens de trouver un article qui parle de la poulie débrayable qui pourrait être HS ! Cette poulie est fixée sur l'alternateur, je vais contrôler cela demain après-midi ...

Koouye
Nouveau
Nouveau

Messages : 15
Date d'inscription : 28/05/2014

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par jessy91 le Dim 18 Oct 2015 - 23:46

Je vais appeler suzuki demain pour savoir.

Le chef d'atelier est sympa
avatar
jessy91
Regulier
Regulier

Messages : 339
Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par woodywood974 le Mar 20 Oct 2015 - 16:33

Salut à tous.
Il me semble que ça serait la poulie d'alternateur qui se grippe. En effet, tu as derrière l'alternateur la pompe à vide. Du coup, tu as un voyant de batterie et à terme le voyant de freins qui s'allumera.
Ce n'est qu'une supposition.
Les experts vont passer par là!
avatar
woodywood974
Regulier
Regulier

Messages : 234
Date d'inscription : 27/02/2015
Age : 42
Localisation : Île de la Réunion

http://jimnysgironding.superforum.fr

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par jessy91 le Mar 20 Oct 2015 - 18:27

J'ai appelé suzuki,

Le chef d'atelier pense aussi à la poulie debrayable.

La manip suivante sert à verifier si la poulie commence à gripper.

Il faut démonter la courroie accessoire et faire tourner la poulie.
avatar
jessy91
Regulier
Regulier

Messages : 339
Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par Syncro60 le Mar 20 Oct 2015 - 19:36

Salut Koouye
pas besoin de démonter la courroie pour vérifier la poulie il suffit de prendre une BTR de 17 (de mémoire) et poulie face à toi de la tourner dans le sens inverse des aiguilles pour le débrayage et dans l'autre sens (horaire) ça doit bloquer....
j'ai eu le même problème avec un bruit de ferraille sur la fin de vie de cette poulie et comme un bruit d'aspiration de 2 secondes ...
Du coup remplacement en 1h tranquille ...
avatar
Syncro60
Habitué
Habitué

Messages : 682
Date d'inscription : 02/05/2013
Localisation : oise

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par jessy91 le Mar 20 Oct 2015 - 19:52

Syncro60 a écrit:Salut Koouye
pas besoin de démonter la courroie pour vérifier la poulie il suffit de prendre une BTR de 17 (de mémoire) et poulie face à toi de la tourner dans le sens inverse des aiguilles pour le débrayage et dans l'autre sens (horaire) ça doit bloquer....
j'ai eu le même problème avec un bruit de ferraille sur la fin de vie de cette poulie et comme un bruit d'aspiration de 2 secondes ...
Du coup remplacement en 1h tranquille ...

info

Je viens de tester,

Comme dit syncro, ya pas besoin d'enlever la courroie.

Tout va bien chez moi, ça tourne dans un sens et ça tourne dans le vide dans l'autre Wink
avatar
jessy91
Regulier
Regulier

Messages : 339
Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par Syncro60 le Jeu 22 Oct 2015 - 19:50

Elle tourne dans les 2 sens ???
tu dit ça tourne dans un sens et dans le vide de l'autre.....
Comprend pas là....
quand tu met la BTR verticalement tu peux lui faire faire 90° vers la gauche mais pas la ramener à sa position de départ (postion verticale)
si tu peux 2 options s'offre a toi
1-tu es vraiment trop balèze
2-ta courroie est trop détendu (tendeur HS)
3- ta poulie est morte elle débraye tout le temps
Quelle option pour toi ???
avatar
Syncro60
Habitué
Habitué

Messages : 682
Date d'inscription : 02/05/2013
Localisation : oise

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par jessy91 le Ven 23 Oct 2015 - 4:20

Syncro60 a écrit:Elle tourne dans les 2 sens ???
tu dit ça tourne dans un sens et dans le vide de l'autre.....
Comprend pas là....
quand tu met la BTR verticalement tu peux lui faire faire 90° vers la gauche mais pas la ramener à sa position de départ (postion verticale)
si tu peux 2 options s'offre a toi
1-tu es vraiment trop balèze
2-ta courroie est trop détendu (tendeur HS)
3- ta poulie est morte elle débraye tout le temps
Quelle option pour toi ???

Tu as résumé, je suis trop balèze Very Happy

ça tourne dans les 2 sens.

Quand je tourne dans un sens (horaire, je crois) j'entraîne l'alternateur et pas dans l'autre.

C'est comme une roue libre du vélo Wink
avatar
jessy91
Regulier
Regulier

Messages : 339
Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par Syncro60 le Ven 23 Oct 2015 - 22:07

Quand je dit ça doit tourner de droite à gauche (sens anti horaire) c'est juste le centre de la poulie qui tourne là ou se trouve ta clé
et de gauche à droite (sens horaire)c'est toute la poulie et la courroie qui tourne vu que tu es trop balèze....
et c'est seulement le centre qui tourne c'est kapout la poulie....
Mais la mienne ne tournait pas (se bloquait) en sens horaire et plusieurs jours après kapout aussi....
avatar
Syncro60
Habitué
Habitué

Messages : 682
Date d'inscription : 02/05/2013
Localisation : oise

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par jessy91 le Ven 23 Oct 2015 - 22:45

C'est exactement ça Wink
avatar
jessy91
Regulier
Regulier

Messages : 339
Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par Syncro60 le Ven 23 Oct 2015 - 22:53

par précaution change la alors....
avatar
Syncro60
Habitué
Habitué

Messages : 682
Date d'inscription : 02/05/2013
Localisation : oise

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par manue le Dim 10 Jan 2016 - 1:58

Bonsoir à tous j ai le même pb de bruit de pchhiiiiiittttt au demarrage et qd je passe la marche arrière mais pas le voyant de batterie qui s allumer vous pensez que ça pourrait être quoi? Je risque qqch en roulant encore jusqu'à mardi?

manue
Nouveau
Nouveau

Messages : 10
Date d'inscription : 28/03/2012
Localisation : 57

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par mikael le Dim 10 Jan 2016 - 7:04

manue a écrit:Bonsoir à tous j ai le même pb de bruit de pchhiiiiiittttt au demarrage et qd je passe la marche arrière mais pas le voyant de batterie qui s allumer vous pensez que ça pourrait être quoi? Je risque qqch en roulant encore jusqu'à mardi?

tu as un essence ou un diesel ??

dans le cas ou tu n'a aucun voyant allumer ça devrais tenir sans problème
fait le contrôler comme même
avatar
mikael
Pilier
Pilier

Messages : 3865
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par manue le Lun 11 Jan 2016 - 14:12

Suis en diesel il a 166 600 km les courroies ont été changées il y a 2 mois et depuis y a ce bruit pas intermittence demain je vais au garage hier et aujourd'hui rien .... je vous tient au courant et merci de votre réponse

manue
Nouveau
Nouveau

Messages : 10
Date d'inscription : 28/03/2012
Localisation : 57

Revenir en haut Aller en bas

Re: Problème lors du démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum