Problème de ralenti .... à cause de la batterie!!! sur 1.3vvt

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de ralenti .... à cause de la batterie!!! sur 1.3vvt

Message par DDav le Ven 29 Juil 2016 - 13:59

Bonjour,

j'ai regardé sur le forum si ce sujet avait été évoqué et il semblerait que non.

Lorsque j'ai acheté mon Jimny, j'ai tout de suite remarqué un ralenti instable avec des coupures de temps en temps mais de façon cyclique.

j'ai dans un premier temps changer le filtre à essence, la pompe et les bougies. J'ai gagné en rendement mais le problème de ralenti à persister.
j'ai regardé vers le débitmètre qui était un peu sale. Une fois nettoyé, le problème a continué alors j'ai débranché la batterie alors que le moteur tournait et là, plus aucun problème de ralenti, j'ai rebranché la batterie et le problème est revenu....

C'est la batterie d'origine soit 10ans ce qui est une sacrée durée de vie. Maintenant avec la neuve, tout va bien!!!

Voilà, juste pour dire qu'en cas de problème de ralenti, ça peut simplement venir de la batterie.

Si cela a déjà été évoqué sur le forum, il suffit simplement de supprimer mon post, je ne le prendrais pas mal.

DDav
Nouveau
Nouveau

Messages : 54
Date d'inscription : 17/06/2016

Revenir en haut Aller en bas

Re: Problème de ralenti .... à cause de la batterie!!! sur 1.3vvt

Message par patinfo le Ven 29 Juil 2016 - 14:47

info

_________________
Un jimny BVA essence 1999 pour la ville et pour les champs, un pickup (Nissan D21) pour promener le chien, et une hornet pour me défouler
avatar
patinfo
Pilier
Pilier

Messages : 1449
Date d'inscription : 25/01/2011
Age : 59
Localisation : Montpellier, jimny 1999 essence BVA

Revenir en haut Aller en bas

Re: Problème de ralenti .... à cause de la batterie!!! sur 1.3vvt

Message par Syncro60 le Ven 29 Juil 2016 - 21:14

Bonne recherche de panne en éliminant les causes probables....
Good Job !!

_________________
15 DDIS / 1300 XJR / Supermotard KLX650 1995 bigoud1
avatar
Syncro60
Confirmé
Confirmé

Messages : 530
Date d'inscription : 02/05/2013
Localisation : oise

Revenir en haut Aller en bas

Re: Problème de ralenti .... à cause de la batterie!!! sur 1.3vvt

Message par MacGUYvert le Mer 3 Aoû 2016 - 9:55

Merci DDav

Pour le retour d'info , mais il est vrai qu 'une vielle batterie qui ne stocke plus d'énergie , et sachant que l 'alternateur au ralenti produit une puissance trop faible ( Ampèrage ) , l 'ECU et ses périphériques ( injection , allumage , capteurs ) qui sont des gros consommateurs d'énergie , n 'arrivent plus à faire face !!!!

_________________
Persévèrez mes amis, ne vous découragez pas, car n 'oubliez jamais que très souvent le costume de la VICTOIRE est taillé dans plusieurs " vestes ".......
GUY

MacGUYvert
Confirmé
Confirmé

Messages : 523
Date d'inscription : 09/03/2013
Age : 70
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Problème de ralenti .... à cause de la batterie!!! sur 1.3vvt

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum