Problème température moteur

Aller en bas

Problème température moteur

Message par crampon13 le Ven 2 Nov 2018 - 23:22

Suite au passage de la valise, une incohérence sur le capteur de température.(température tableau de bord oK)....je viens de changer la sonde avec la bonne ref....et la mon aiguille monte au 3/4 du cadran tableau de bord....alors qu'avec l’ancienne je n"ai jamais dépassé le milieu....
votre aiguille monte au max où sur vos jimny essence.

Merci

_________________
Y A PAS DE LEZARD !!!! kit rehausse, kit Ethanol ....
avatar
crampon13
Nouveau
Nouveau

Messages : 59
Date d'inscription : 21/08/2017
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème température moteur

Message par vincentbxl le Sam 3 Nov 2018 - 1:47

Elle ne dépasse jamais le milieu, quelle que soit la température extérieure ou les efforts demandé à la bestiole

vincentbxl
Nouveau
Nouveau

Messages : 69
Date d'inscription : 06/02/2011
Age : 53
Localisation : Bruxelles / Belgique

Revenir en haut Aller en bas

Re: Problème température moteur

Message par crampon13 le Sam 3 Nov 2018 - 12:03

merci pour ta réponse....je n'ai jamais chauffé avec l'ancienne, avec la neuve j'ai l'impression qu'il marche mieux au niveau comportement, mais l'aiguille monte très haut !!! je pense que la valeur résistive de la sonde n'est pas bonne !!!

_________________
Y A PAS DE LEZARD !!!! kit rehausse, kit Ethanol ....
avatar
crampon13
Nouveau
Nouveau

Messages : 59
Date d'inscription : 21/08/2017
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème température moteur

Message par MacGUYvert le Sam 3 Nov 2018 - 12:04

Si tu viens de changer la sonde de température avec la bonne référence ,c’est que l’ancienne n’etait Pas la bonne ???

Pour moi c’est parreil ,un tout petit peu plus que le milieu du cadran , mais en nettoyant la prise de la sonde ECT , elle devrait revenir au milieu ou presque . ( avec un bon nettoyant pour contact vendu dans toutes les bonnes librairies , mais PAS de WD 40 )

_________________
Persévèrez mes amis, ne vous découragez pas, car n 'oubliez jamais que très souvent le costume de la VICTOIRE est taillé dans plusieurs " vestes ".......
GUY

MacGUYvert
Confirmé
Confirmé

Messages : 830
Date d'inscription : 09/03/2013
Age : 71
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Problème température moteur

Message par MacGUYvert le Sam 3 Nov 2018 - 12:09

Je pense que la sonde ECT est une sonde DOUBLE ????

Un filament à augmentation de résistance pour l’indication au tableau de bord

Un filament à coefficient de température négatif ( CTN ) pour le calcul de la richesse faite par l’ECU ....

Donc si le Jim se comporte mieux , c’est un problême de sonde résistivite ( sonde À placer )

_________________
Persévèrez mes amis, ne vous découragez pas, car n 'oubliez jamais que très souvent le costume de la VICTOIRE est taillé dans plusieurs " vestes ".......
GUY

MacGUYvert
Confirmé
Confirmé

Messages : 830
Date d'inscription : 09/03/2013
Age : 71
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Problème température moteur

Message par crampon13 le Sam 3 Nov 2018 - 12:26

MacGUYvert a écrit:Je pense que la sonde ECT est une sonde DOUBLE ????

Un filament à augmentation de résistance pour l’indication au tableau de bord

Un filament à coefficient de température négatif ( CTN ) pour le calcul de la richesse faite par l’ECU ....

Donc si le Jim se comporte mieux , c’est un problême de sonde résistivite ( sonde À placer )

oui c'est une 3 fils, => indicateur tableau de bord et => ECU....
mais la dérive est liée, si c’était qu'une fausse indication au tableau de bord......mais si je pousse un peu le jimny je me mets en sécurité et je déclenche le ventilo de la clim ....j'ai controle la t° avec un thermomètre laser en visant un peu partout et surtout la ou il y a la sonde je ne dépasse pas les +/- 80°.( essais de ce matin )
sur l'ancienne sonde il est graver A117E50f1 ..
d’après non jimny SN413-V4 j'ai commander la ref =13650-50F10.


Suspect Suspect Sad

_________________
Y A PAS DE LEZARD !!!! kit rehausse, kit Ethanol ....
avatar
crampon13
Nouveau
Nouveau

Messages : 59
Date d'inscription : 21/08/2017
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème température moteur

Message par MacGUYvert le Sam 3 Nov 2018 - 12:50

Il vaudrait mieux rester sur le P/N de l’ancienne sonde , car méme si cette ancienne sonde a été modifiée , ce n’est que le dernier chiffre qui changera , mais pas tout le. P/N !!!!

A moins que l’ancien propriétaire ai monté une sonde fantaisiste , dans quel cas la vérification du P/N et l’effectivité dû parts catalogue est la bonne ....


_________________
Persévèrez mes amis, ne vous découragez pas, car n 'oubliez jamais que très souvent le costume de la VICTOIRE est taillé dans plusieurs " vestes ".......
GUY

MacGUYvert
Confirmé
Confirmé

Messages : 830
Date d'inscription : 09/03/2013
Age : 71
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Problème température moteur

Message par crampon13 le Sam 3 Nov 2018 - 13:47

Apparemment l'ancienne sonde c'est du denso, mais le ref No No No

_________________
Y A PAS DE LEZARD !!!! kit rehausse, kit Ethanol ....
avatar
crampon13
Nouveau
Nouveau

Messages : 59
Date d'inscription : 21/08/2017
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème température moteur

Message par mikael le Sam 3 Nov 2018 - 21:31

tu démonte tes 2 sondes
tu les fait baigné au bain marie en même temps à 80° "au thermomètre laser "
puis tu contrôle leur résistivité à chaud

si elle sont différente c'est normal que ton aiguille ne soit pas au même endroit
contrôle une fois monté à l'emplacement de montage, la température de ton moteur au thermomètre laser
puis compare par apport à ta jauge

fait une bonne purge de ton circuit de refroidissement
ça peut jouer aussi

_________________
   
je roule en diesel  Embarassed  humour

avatar
mikael
Pilier
Pilier

Messages : 3980
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 BZH

Revenir en haut Aller en bas

Re: Problème température moteur

Message par MacGUYvert le Sam 3 Nov 2018 - 21:44

Il n’y a qu’une seule sonde à double filament
Un filament qui augmente sa résistance avec la montée en température ( pour le tableau de bord ).

L’autre filament CTN à coefficient de température négatif qui diminue sa résistance en fonction de la montée en température ,pour l’ ´ECU calculateur moteur

Il est impossible de connaître exactement les valeurs en fonction de la température , et les Ohmétres n’ont qu’une précision trés approximative , Il faudrait plutôt un oscilloscope pour mesurer la chutte de tension aux bornes de chaque résistance ( filament ) à condition de trouver un tableau des valeurs ....

_________________
Persévèrez mes amis, ne vous découragez pas, car n 'oubliez jamais que très souvent le costume de la VICTOIRE est taillé dans plusieurs " vestes ".......
GUY

MacGUYvert
Confirmé
Confirmé

Messages : 830
Date d'inscription : 09/03/2013
Age : 71
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Problème température moteur

Message par MacGUYvert le Sam 3 Nov 2018 - 21:53

L’indicateur de température du tableau de bord n’est qu’un voltmètre THERMIQUE , qui fait dévier son aiguille en fonction de la chaleur émise par sa résistance interne ...

Mais lorsque je mets le chauffage désembuage du parre brise , je reconnais que tout le tableau de bord chauffe et fait dévier un peu plus l’aiguille de l’indicateur de température d’environs 2 millimétrés !!!

Ce n’est qu un Jimny àprés tout et pas une Buggatti Chiron dont rien que la sonde de température moteur doit à peu prés coûter le prix d’un Jimny !!!!



_________________
Persévèrez mes amis, ne vous découragez pas, car n 'oubliez jamais que très souvent le costume de la VICTOIRE est taillé dans plusieurs " vestes ".......
GUY

MacGUYvert
Confirmé
Confirmé

Messages : 830
Date d'inscription : 09/03/2013
Age : 71
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Problème température moteur

Message par crampon13 le Dim 4 Nov 2018 - 13:27

Salut, merci pour vos réponses...
j'ai fait le test avec le thermomètre et les valeur initiale a l’ohmmètre.....

1) avec l'ancienne :
20° 2.634ohms  valeurs du nanuel = (2.297-2.595)
40° 0.960ohms ************** = (1.15)
60° 0.634ohms ************** = (0.584)
test sur le jimny
contrôle thermomètre laser + lecture ODB valeurs cohérentes + monté en température Idem.
au tableau de bord aiguille stabilisé  au milieu vers 80°

2) avec la nouvelle...
20° 2.245 ohms => inf au manuel
60° 0.822 ohms => sup *******
test sur le jimny
valeurs + fortes odb que la température au th laser...
au tableau de bord aiguille qui monte très vite et aiguille en haut proche au dessus du trait blanc courbé .... mais avant le H  Smile

donc :
la veille sonde dérive un peu mais fonctionne (mon défaut initial Suspect  Suspect )
la sonde neuve est inadapté a mon véhicule malgré la ref....
a force de chercher je me suis aperçu =
les capteurs avec la ref type 13650-50F10 000 étaient compatibles avec pas mal de modèle  il compris les ref avec un G!
mais si on prend un modèle avec G, elles ne sont compatibles qu'avec les refv G ptn

_________________
Y A PAS DE LEZARD !!!! kit rehausse, kit Ethanol ....
avatar
crampon13
Nouveau
Nouveau

Messages : 59
Date d'inscription : 21/08/2017
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème température moteur

Message par MacGUYvert le Dim 4 Nov 2018 - 14:03

Merci d’avoir confirmé mes dires , maintenant tu sais ce qu kilos te reste à faire .....Bon Dimanche .

_________________
Persévèrez mes amis, ne vous découragez pas, car n 'oubliez jamais que très souvent le costume de la VICTOIRE est taillé dans plusieurs " vestes ".......
GUY

MacGUYvert
Confirmé
Confirmé

Messages : 830
Date d'inscription : 09/03/2013
Age : 71
Localisation : Seine et Marne et Alsace

Revenir en haut Aller en bas

Re: Problème température moteur

Message par patinfo le Dim 4 Nov 2018 - 14:23

c'est pas faux Very Happy
(depuis le temps que je voulais la placer celle là mdr )

_________________
Un jimny BVA essence 1999 pour la ville et pour les champs, un pickup (Nissan D21) pour promener le chien, une hornet pour me défouler et maintenant un disco 3 pour voyager
avatar
patinfo
Pilier
Pilier

Messages : 1907
Date d'inscription : 25/01/2011
Age : 60
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème température moteur

Message par mikael le Dim 4 Nov 2018 - 18:17

crampon13 a écrit:Salut, merci pour vos réponses...
j'ai fait le test avec le thermomètre et les valeur initiale a l’ohmmètre.....

1) avec l'ancienne :
20° 2.634ohms  valeurs du nanuel = (2.297-2.595)
40° 0.960ohms ************** = (1.15)
60° 0.634ohms ************** = (0.584)
test sur le jimny
contrôle thermomètre laser + lecture ODB valeurs cohérentes + monté en température Idem.
au tableau de bord aiguille stabilisé  au milieu vers 80°

2) avec la nouvelle...
20° 2.245 ohms => inf au manuel
60° 0.822 ohms => sup *******
test sur le jimny
valeurs + fortes odb que la température au th laser...
au tableau de bord aiguille qui monte très vite et aiguille en haut proche au dessus du trait blanc courbé .... mais avant le H  Smile

donc :
la veille sonde dérive un peu mais fonctionne (mon défaut initial Suspect  Suspect )
la sonde neuve est inadapté a mon véhicule malgré la ref....
a force de chercher je me suis aperçu =
les capteurs avec la ref type 13650-50F10 000 étaient compatibles avec pas mal de modèle  il compris les ref avec un G!
mais si on prend un modèle avec G, elles ne sont compatibles qu'avec les refv G ptn

G = Génuine "comparable à l'origine"

il faut toujours faire gaffe au réf


patinfo a écrit:c'est pas faux Very Happy
(depuis le temps que je voulais la placer celle là mdr )

hi hi

_________________
   
je roule en diesel  Embarassed  humour

avatar
mikael
Pilier
Pilier

Messages : 3980
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 BZH

Revenir en haut Aller en bas

Re: Problème température moteur

Message par crampon13 le Dim 4 Nov 2018 - 20:12

info

_________________
Y A PAS DE LEZARD !!!! kit rehausse, kit Ethanol ....
avatar
crampon13
Nouveau
Nouveau

Messages : 59
Date d'inscription : 21/08/2017
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème température moteur

Message par mikael le Dim 4 Nov 2018 - 21:23

en faite les pièce génuine sont des pièces non badgé par le constructeur et sortant du même accessoiriste d'où provienne les pièce constructeur

par exemple
les injecteur sur mon land sont des Bosch

si je les prend chez Landrover je paierais plus chère que si je les prend chez un vendeur Bosch avec le même référence
en fait tu paye le carton estampiller constructeur

il ont la même qualité et dureront pareil que l'origine

ne pas confondre avec les pièce adaptable qui ne sont pas de la même facture et qui peuvent être très dangereuse et souvent mortel sur tout lors qu'il s’agit de pièce de sécurité

j'ai faillit me planté et me tuer une fois à cause de ça
déboulé à 80 dans un rond point sans frein affraid affraid affraid

c'est pour ça que j'insiste sur prendre toujours les pièce d'origine ou fabriquant d'origine ou marque reconnue pour leur fiabilité ,pour toute les pièces de sécurité

par exemple
mes plaquettes sont de marque Ferrodo
cette marque je la connais bien car monté sur les Renault
pour les frein je fait confiance à Ferrodo ,Bendix ,Girling ,Valéo ,Bosch et la marque d'origine

deux fois j'ai monté des Mintex
la garniture c'est décollé

je ferme la parenthèse car on s'écarte du sujet

_________________
   
je roule en diesel  Embarassed  humour

avatar
mikael
Pilier
Pilier

Messages : 3980
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 BZH

Revenir en haut Aller en bas

Re: Problème température moteur

Message par crampon13 le Mar 6 Nov 2018 - 21:43

mikael a écrit:en faite les pièce génuine sont des pièces non badgé par le constructeur et sortant du même accessoiriste d'où provienne les pièce constructeur

par exemple
les injecteur sur mon land  sont des Bosch

si je les prend chez Landrover je  paierais plus chère que si je les prend chez un vendeur Bosch avec le même référence
en fait tu paye le carton estampiller constructeur

il ont la même qualité et dureront pareil que l'origine

ne pas confondre avec les pièce adaptable qui ne sont pas de la même facture et qui peuvent être très dangereuse et souvent mortel sur tout lors qu'il s’agit de pièce de sécurité

j'ai faillit me planté et me tuer une fois à cause de ça
déboulé à 80 dans un rond point sans frein  affraid  affraid  affraid

c'est pour ça que j'insiste sur prendre toujours les pièce d'origine ou fabriquant d'origine ou marque reconnue pour leur fiabilité ,pour toute les pièces de sécurité

par exemple
mes plaquettes sont de marque Ferrodo  
cette marque je la connais bien car monté sur les Renault
pour les frein je fait confiance à Ferrodo ,Bendix ,Girling ,Valéo ,Bosch et la marque d'origine

deux fois j'ai monté des Mintex
la garniture c'est décollé

je ferme la parenthèse car on s'écarte du sujet

salut oui, je suis d'accord avec toi sur ces pièces....
mais Suzuki donne une ref en f et a partir de la version 5 on passe en G Suspect
si G est pour origine elles devraient avoir toutes un G dans leurs ref affraid

_________________
Y A PAS DE LEZARD !!!! kit rehausse, kit Ethanol ....
avatar
crampon13
Nouveau
Nouveau

Messages : 59
Date d'inscription : 21/08/2017
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème température moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum