problème de crabot bruit roue arrière

Aller en bas

Re: problème de crabot bruit roue arrière

Message par Koouye le Jeu 13 Nov 2014 - 17:09

Bonjour, je reviens sur ce post !

Il avait été écrit ceci :

"Il ne faut pas couper les deux circuits en même temps, il faut impérativement que la dépression agisse soit d'un coté de la membranne soit de l 'autre en permanence , car la mécanique risque de se relacher et le crabot va commencer à "grogner" , en se recrabotant lentement ...."

Je pense que ce phénomène se produit à l'arrière droit sur mon jimny.
En effet, après être passé de 4x4 en 4x2, j'ai souvent un bruit de frottement quand je roule, je repasse en 4x4 puis 4x2 plusieurs fois et le bruit cesse.

Comme si les crabots ne se remettaient pas bien en place et avaient tendance à vouloir recraboter !

Je voudrais ce qu'il faut faire comme réparation pour que ce bruit disparaisse ?

Merci d'avance !

Jimny 1.5 DDIS - 2008 - 85.000 kms

Koouye
Nouveau
Nouveau

Messages : 15
Date d'inscription : 28/05/2014

Revenir en haut Aller en bas

problème de crabot bruit roue arrière

Message par mikael le Ven 14 Nov 2014 - 2:02

j' ai déplacer le sujet

ça ne viens pas des crabot
car les moyeu débrayable sont a l'avant est mon à l’arrière

à mon avis tu as un roulement de roue hs

pour info

les deux électrovannes ne sont alimenté qu'en 4h et 4L

donc tu peut couper les 2 fils
avatar
mikael
Pilier
Pilier

Messages : 3865
Date d'inscription : 28/07/2010
Age : 46
Localisation : Audierne 29 bzh

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum